Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada



Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Furl  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de PhonesVE en tu sitio de bookmarking social

Conserva y comparte la dirección de PhonesVE en tu sitio de bookmarking social


problemas con la señal movilnet

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: problemas con la señal movilnet

Mensaje por willyneo el Vie Sep 10, 2010 9:24 am

Yo lo Compre digitel, pero lo queria movilnet asi que lo flashee.. estube 3 dias con la rom original y no presento fallas; pero en realidad esos 3 dias casi no le di uso..
Piensas que puede ser problema de la Rom? Entonces asi si se puede solicionar buscando o estudiando el error??

willyneo

Mensajes : 5
Fecha de inscripción : 09/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por willyneo el Vie Sep 10, 2010 9:27 am

y con respecto al hilo del tema, soy de maTurin y mi familia tiene movilnet Gsm y si tienen ese mismo problema de la señal.. sin embargo tenia uno cdma que funcionaba perfecto.. eso de la señal es problema de la plataforma gsm me imagino.. q siempre anda caida..

willyneo

Mensajes : 5
Fecha de inscripción : 09/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por qazwsx el Vie Sep 10, 2010 9:40 am

en estos dias e estado usando la rom original movilnet y no se a quedado pegado el kyo, solamente es que sigue el problema de que se le cae la señal como dos veces por dia Mad

qazwsx

Mensajes : 8
Fecha de inscripción : 19/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Vie Sep 10, 2010 9:45 am

eso quiere decir. que el peo de senhal es movilnet. y el peo del guinde es q las roms modificadas son inestables

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por zerdrakon el Lun Sep 27, 2010 9:57 am

Bueno yo tengo un Huawei Pulso (U3205) y la señal de Movilnet en GSM es pesima, se va, el telefono queda en SOLO EMERGENCIAS, no se puede llamar, el logo de señal pasa de "E" a "2G" y luego a "G" asi que creo que no se debe tanto a los equipos sino que a la señal de Movilnet es muy debil e inestable. Me quiero comprar un KyoE4000 y ando en busca de guia...

zerdrakon

Mensajes : 2
Fecha de inscripción : 27/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Lun Sep 27, 2010 1:02 pm

zerdrakon escribió:Bueno yo tengo un Huawei Pulso (U3205) y la señal de Movilnet en GSM es pesima, se va, el telefono queda en SOLO EMERGENCIAS, no se puede llamar, el logo de señal pasa de "E" a "2G" y luego a "G" asi que creo que no se debe tanto a los equipos sino que a la señal de Movilnet es muy debil e inestable. Me quiero comprar un KyoE4000 y ando en busca de guia...

el kyo es exelente telefono... lo malo es en movilnet porque se le cae mucho la señal..... te recomendaria liberarlo y usarlo en movistar o digitel.... Twisted Evil

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por gemr el Vie Dic 31, 2010 10:34 pm

Me pasa lo mismo en mi kyo, me quedo sin señal pero no es por movilnet porque pruebo quitando la sim a mi otro cel que tiene android y todo bien


Última edición por gemr el Miér Ene 12, 2011 3:25 pm, editado 1 vez

gemr

Mensajes : 5
Fecha de inscripción : 07/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por gemr el Sáb Ene 01, 2011 2:33 pm

Yo tengo el mismo problema solo con el Kyo, tengo otro cel gsm movilnet pero con android y todo perfecto, tambien tuve el omnia con wm 6.5 y perfecto pero ahorita al kyo se le va la señal

gemr

Mensajes : 5
Fecha de inscripción : 07/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por colocolino73 el Mar Ene 11, 2011 8:13 pm

Estuve tres meses con dos Kyo, uno con la ROM original y el otro con las versiones creadas y publicadas en este foro.

El Kyo con la rom original nunca perdió la señal, mientras que el otro la pierde constantemente, definitivamente y lamentablemente es un error en las ROM's Cocinadas, no es error de la señal de CANTV desafortunadamente y en verdad es una lástima porque las ROM's de el foro son excelentes salvo por ese detalle y el de que se cuelgan (GUINDAN) muy seguido.

colocolino73

Mensajes : 4
Fecha de inscripción : 07/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por skyangel74 el Vie Mar 16, 2012 8:36 pm

buenas noches, disculpen si alguien mpuede ayudar: mi kyocera e4000 no tiene señal de movilnet es como si su antena no detectara la red movil... ya probe el sim en otro celular y todo perfecto full cobertura pero en el kyo nada. ya flashie y coloque wondows mobile 6.5 segun las indicaciones del manual de sijdhak774 y nada... en la informacion del sistema del kyo dice q tiene windows estandar 6 lo q m hace pensar si realmente monta el 6.5... estoy desesperada pero esta vez no por el celular sino porq solo quiero saber a q se debe el problema. un amigo tecnico supuestamente porq d eso si no se yo, lo reviso fisicamente y dijo q la antena interna estaba bien...a alguien le ha pasasO??? agradezco informacion.

skyangel74

Mensajes : 1
Fecha de inscripción : 16/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por melvis el Mar Ago 07, 2012 1:31 pm

yo tengo problema con cualquier operador creo que es problema de la roms porque use el sim card en un Blackberry y siempre tenia señal nunca se iva y meto el sim card en el kyocera y se le va muy seguido !!

melvis

Mensajes : 23
Fecha de inscripción : 29/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por Contenido patrocinado Hoy a las 3:32 am


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.