Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada



Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Furl  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de PhonesVE en tu sitio de bookmarking social

Conserva y comparte la dirección de PhonesVE en tu sitio de bookmarking social


problemas con la señal movilnet

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con la señal movilnet

Mensaje por luis_009 el Mar Ago 31, 2010 11:59 pm

che la primera vez que use mi cel con inter de movilnet funciono mas o menos peor funciona dsp mas nunca intente con la config de sijdhak774 y nada y ps no me funciona para rematar ahora se me cae la señal y no regresa se queda en buscando y y asi ps cada como 1 hora

luis_009

Mensajes : 63
Fecha de inscripción : 27/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Miér Sep 01, 2010 10:08 pm

a mi me pasa lo mismo.... en que ciudad del pais estas??? pues segun dicen es porque la gsm de movilnet es una mierda.... a mi me pasa lo mismo queda en buscando y me toca reiniciar... antes pasaba cada 15 minutos y tenia que reiniciar... ahora pasa 1 vez al dia aveces no... aveces 4 veces al dia... y lo peor es que la señal no vuelve toca apagar y prender el telefono... -.-' muerte movilnet....... nunca uso el gprs uso wifi unicamente...

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por luis_009 el Jue Sep 02, 2010 12:50 pm

en puerto Ordaz compadre y tu?

luis_009

Mensajes : 63
Fecha de inscripción : 27/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Jue Sep 02, 2010 5:35 pm

puertO la cruz. Normalmente pierde la senhal al dejarlo solo o cuando estoy en movimiento

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por luis_009 el Jue Sep 02, 2010 5:56 pm

se exactament elo mismo y por ciacasono se te apaga solo? creo saber q si le pasa esto amuchos los q compraron el celular del diciembre apra aca es por que seguramente llego una mala embarcacionde kyos malos y ps asi nos quedaremos Neutral

luis_009

Mensajes : 63
Fecha de inscripción : 27/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por palencia el Jue Sep 02, 2010 6:42 pm

pille q se va la señal mas en el dia , xq anoche m meti en iinetr x l cel... y luego lo deje tod la noche encendido cuando vi en la mñana todavia tenai activado el GPRS... es decir no se m fue la señal en todo la noche, y a mi se m va es usando IE, parlingo..... y uno q otro program.. pero x YOUTUBE nada no se va.... nunca o casi nunca a cambio IE siempre... opera siempre parlingo SIIIIEMPRE mas q todas... TWIMO mas o menos o casi nunca..... opera java siempre.......MSN mas o menos cuando anda loco.....
debe habar un archivo en comujn... xq con youtube n pasa nada

palencia

Mensajes : 16
Fecha de inscripción : 12/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por Huppy el Jue Sep 02, 2010 8:05 pm

:S Una preg.como activo el gprs? tngo la configuracion como la dicto El amigo sidh. alguien? :S

Huppy

Mensajes : 97
Fecha de inscripción : 31/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Jue Sep 02, 2010 10:20 pm

pues para activarlo necesitas tener saldo positivo... o paquete de datos... luego abre el ie explorer o cualquier programa que pida coneccion a internet... (es recomendable no estar conectado a wifi ya que el cel la detecta como prioridad) y listo el gprs se activa automaticamente....

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por Huppy el Vie Sep 03, 2010 10:16 am

Es q... Este tarro no entra a palringo y le tengo miedo a El Internet explorer porq Ese gey le encanta comer saldo =/

Huppy

Mensajes : 97
Fecha de inscripción : 31/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Vie Sep 03, 2010 6:50 pm

Huppy escribió:Es q... Este tarro no entra a palringo y le tengo miedo a El Internet explorer porq Ese gey le encanta comer saldo =/


no recuerdo como es que yo le daba... pero ai una opcion en palringo que dice... utilizar unicamente red wifi... y por eso te bloquea la red gprs y si lo desactivas solo asi te agarra gprs pero de verdad no se como hice.... fue hace algun tiempo Twisted Evil

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por sijdhak774 el Sáb Sep 04, 2010 2:22 pm

iurd2007 escribió:
Huppy escribió:Es q... Este tarro no entra a palringo y le tengo miedo a El Internet explorer porq Ese gey le encanta comer saldo =/


no recuerdo como es que yo le daba... pero ai una opcion en palringo que dice... utilizar unicamente red wifi... y por eso te bloquea la red gprs y si lo desactivas solo asi te agarra gprs pero de verdad no se como hice.... fue hace algun tiempo Twisted Evil

También puedes usar el modo Ahorro de datos de Palringo en Menu -> 0 Configuración -> General -> y tildas la opción Modo Ahorro de Datos y también puedes quitar las imágenes y ahorra mas datos en Menu -> 0 Configuración -> Visualización -> y Destildas Mostrar miniaturas de imágenes y el Opera Mini para Navegar..

_________________

sijdhak774
Admin

Mensajes : 158
Fecha de inscripción : 12/06/2010
Localización : Venezuela

Ver perfil de usuario http://flavors.me/sqtxer11

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por luis_009 el Mar Sep 07, 2010 7:29 pm

desde hace como 1 o 2 dias no se va ni nada cambie a un tema y el inter ps ese si no me funciona en ningun lugar ni con practi dato ni con nada ni siquiera con la config de la 6.5 y ni con el 6.0 que traia Crying or Very sad pero no importa Razz solo en mi otro phone si funciona

luis_009

Mensajes : 63
Fecha de inscripción : 27/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por malavermarin el Miér Sep 08, 2010 7:38 am

tengo un problema ahora el cel fuera de cobertura...siempre no entiendo xk?:S!!!

malavermarin

Mensajes : 64
Fecha de inscripción : 11/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Jue Sep 09, 2010 9:03 am

nO entiendo q broma le pasa a movilnet. Siempre se cae la senhal. Estaba en puerto la cruz y se iba. Estoy en caracas y tambien se le va. Sera q la ****** es el kyo e4000?

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por sijdhak774 el Jue Sep 09, 2010 1:45 pm

Hagan esto... prueben con un cell que no sea kyo o que tenga Windows Mobile y que sea de la operadora Movilnet.. y hacen una llamada o envían un sms y ven si tiene señal... ya con eso saben si el problema es del Kyocera E4000 (Estoy comenzado a pensar que puede ser) o si no es la señal..

_________________

sijdhak774
Admin

Mensajes : 158
Fecha de inscripción : 12/06/2010
Localización : Venezuela

Ver perfil de usuario http://flavors.me/sqtxer11

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Jue Sep 09, 2010 4:40 pm

eL peo es q le puse un sim card movistar y en ningun momento quedo ''buscando''

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por nickleby el Jue Sep 09, 2010 4:44 pm

sijdhak774 escribió:Hagan esto... prueben con un cell que no sea kyo o que tenga Windows Mobile y que sea de la operadora Movilnet.. y hacen una llamada o envían un sms y ven si tiene señal... ya con eso saben si el problema es del Kyocera E4000 (Estoy comenzado a pensar que puede ser) o si no es la señal..

Yo creo que el problema está de parte y parte (Equipo-Operadora). Por lo menos en algunas zonas de la UCV el Kyocera no tiene señal (ya sea con Digitel o Movilnet) pero otros equipos GSM de dichas operadoras si tienen servicio. Y en algunas zonas de Caracas, usando el Kyo con Digitel tiene señal 100% pero usando Movilnet (en el mismo sitio) tiene poca señal...

De todas formas, voy a llevar a cabo una prueba con el usuario palencia. El usará una ROM personalizada como todas las que se publican aquí sólo que con la Radio Original de Movilnet. Esto me dará la información necesaria para saber si el problema de señal y estabilidad GPRS/EDGE está relacionado con los archivos personalizados de la ROM o si el problema radica en la Radio desbloqueada...

En caso de ser la Radio, sería decisión de los usuarios el que Yo realizara una ROM pública utilizando la Radio de Movilnet/Digitel lo cual implicaría que el equipo quede bloqueado de nuevo para dichas Operadoras.

nickleby
Admin

Mensajes : 129
Fecha de inscripción : 12/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Jue Sep 09, 2010 5:14 pm

oK perito. Estamos a la espera que realices el test y que nos reveles q carajo pasa

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por willyneo el Jue Sep 09, 2010 10:28 pm

Hola.. tengo el problema de el apagado del kyo, cuando lo dejo un rato y regreso por el esta apagado.. no hay solucion hasta los momentos para eso? o como dice Luis_009 sera un lote de kyo q vino mal de fabrica??

willyneo

Mensajes : 5
Fecha de inscripción : 09/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por qazwsx el Jue Sep 09, 2010 10:40 pm

willyneo escribió:Hola.. tengo el problema de el apagado del kyo, cuando lo dejo un rato y regreso por el esta apagado.. no hay solucion hasta los momentos para eso? o como dice Luis_009 sera un lote de kyo q vino mal de fabrica??

no creo. yo compre el kyo hace un año y algunas veces se apaga solo.

qazwsx

Mensajes : 8
Fecha de inscripción : 19/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Vie Sep 10, 2010 6:47 am

no es que se apaga. es q se guinda. tal cual pasa con las pc windows.(guindows mobile)

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por willyneo el Vie Sep 10, 2010 8:22 am

Bueno supongo que tendremos que lidiar con eso.. y si, a veces se apaga solo.. y otra veces se guinda...

willyneo

Mensajes : 5
Fecha de inscripción : 09/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por qazwsx el Vie Sep 10, 2010 8:38 am

willyneo escribió:Bueno supongo que tendremos que lidiar con eso.. y si, a veces se apaga solo.. y otra veces se guinda...

una pregunta. se te guinda el kyo con la rom original o con otra rom?

qazwsx

Mensajes : 8
Fecha de inscripción : 19/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por iurd2007 el Vie Sep 10, 2010 8:48 am

no te puedo mentir flashee el kyo al dia de haberlo comprado. muy buen cel pero se guinda x tener windows y tan poca ram

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por qazwsx el Vie Sep 10, 2010 8:58 am

iurd2007 escribió:no te puedo mentir flashee el kyo al dia de haberlo comprado. muy buen cel pero se guinda x tener windows y tan poca ram

no creo que se guinde por el windows por que fue hace como 3 meses que se empezo a guindar y antes nunca se guindaba.

qazwsx

Mensajes : 8
Fecha de inscripción : 19/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la señal movilnet

Mensaje por Contenido patrocinado Hoy a las 3:34 am


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.