Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada



Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Furl  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de PhonesVE en tu sitio de bookmarking social

Conserva y comparte la dirección de PhonesVE en tu sitio de bookmarking social


Dudas sobre el Flasheo...AYUDA!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Dudas sobre el Flasheo...AYUDA!!

Mensaje por mari_bella26 el Dom Ago 15, 2010 2:08 am

No se como funciona bien eso del 0 y del 1...Con el cel apagado yo presiono el 0 y el 1 y los dejo presionados y luego conecto el cable usb, sin soltarlos veo q en la computadora me sale "Asistente para hardware nuevo encontrado", pero no veo que en mi cel el led empiece a titilar, mas bien a los pocos segundos me aparece el indicador de bateria en la pantalla y el led se queda fijo, podrian ayudarme??? que estare haciendo mal? Si pudieras subir un video ilustrativo de como flashearlo te lo agradeceria o me explicaran bien. Gracias Smile

mari_bella26

Mensajes : 10
Fecha de inscripción : 15/08/2010
Edad : 32
Localización : Maracay Edo Aragua

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por ascaval2 el Dom Ago 15, 2010 4:22 am

ok mari, en esta carpeta: carpeta mediafire

se encuentra un archivo llamado "Herramientas Para Flasheo.rar", dentro de el esta lo que necesitas para flashear, (solo si no lo tienes aun) antes que nada debes entrar en la carpeta driver y correr el archivo "IntallP21USBDriver.bat" espera que cargue y te muestre un mensaje dale aceptar cuando se cierre el DOS conectas tu kyo apagado presionando 1 y 0 al mismo tiempo para que reconozca el kyo y los nuevos drivers que instalaste, cuando termine desconectas y reinicias la compu (no es necesario pero a veces da algunos errores asi que es mejor prevenir que lamentar xD) cuando prenda entras en la carpeta TOOL y abres "P21DTDownloadTool_Crack.exe" cargas los archivos no todos. Si vas a flashear con la ROM 6.0 - 6.1 solo necesitas pestañear Eboot, OS y BDTL0, con la ROM 6.5 solo necesitas pestañear BDTL0 y OS. en BDTL0 es la llamada "Reserved" y en OS va la llamada "Flash". luego de que selecciones los archivos de tu rom, marcas la opcion "Enter OS after Download" (tiene que estar seleccionada esta opcion, siempre revisa) y le das run dejas que siga su proceso el celular prendera (sin desconectar) configuras el celular, hora fecha correo, etc. y haces un hard reset (luego de eso desconectas el cel tranquilamente) y ahora solo apagas y prendes el cel para que tu cel quede perfectamente y ya tienes tu nueva rom en tu kyo xD

PD: solo pongo esta informacion completa xq supongo que ya abras leido la informacion de flashear que esta [Tienes que estar registrado y conectado para ver este vínculo] pero te fue algo confusa supongo, normalmente solo te enviaria a releerla nuevamente... espero esto resuelva tu problema y pongas tu rom sin problemas cualquier otra duda estamos a la orden...

ascaval2

Mensajes : 8
Fecha de inscripción : 13/06/2010
Edad : 24
Localización : Guarenas, Edo.Miranda

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por mari_bella26 el Dom Ago 15, 2010 7:55 am

bueno cariño mi duda no es sobre instalar el rom, porque efectivamente en la guia esta todo muy bien explicado y los felicito enormemente por eso, tengo el flasheo.rar completo y entiendo paso a paso lo que hay que hacer,de todas formas gracias por volver a explicarme de forma detallada. Como les escribi mi duda es con respecto a la instalacion del Driver, porque mi cel al apretar los botones 0 y 1 al mismo tiempo no hace lo q deberia hacer (titilar el led) y me imagino q si eso no sucede no se le puede instalar el driver, en mi telefono NO TITILA EL LED, a eso me refiero, es decir no lo estoy poniendo bien en modo boot, creo q se dice asi. Si podrias explicarme bien ese paso lo agradeceria para poder instalarle el driver, porque no he podido realizar ese primer paso. (OJO: Ya instale IntallP21USBDriver.bat y me salio el mensaje de instalacion satisfactoria, por lo tanto es el siguiente paso el q no he podido realizar). Les agradezco de antemano su ayuda y disculpen las molestias Rolling Eyes

mari_bella26

Mensajes : 10
Fecha de inscripción : 15/08/2010
Edad : 32
Localización : Maracay Edo Aragua

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por malavermarin el Dom Ago 15, 2010 8:51 am

amiga te voy hacer una pregunta....lo estas ahciendo con el equipo...apagado yo realice el flasheo y loe staba ahciendo encendido..el tuto esta muy bien explicado fue muy rapido...Exelete tuto...

malavermarin

Mensajes : 64
Fecha de inscripción : 11/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por mari_bella26 el Dom Ago 15, 2010 9:20 am

en el tuto dice que se debe conectar el tlf aprentando los botones 0 y 1 al mismo tiempo con el cel "APAGADO", estoy o no en lo correcto

mari_bella26

Mensajes : 10
Fecha de inscripción : 15/08/2010
Edad : 32
Localización : Maracay Edo Aragua

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por mari_bella26 el Dom Ago 15, 2010 9:23 am

" 2.- Con el kyo apagado presiona el 0 y el 1 a la vez (bueno primero el cero y luego el 1 y los dejas presionado) y lo mantienes presionado hasta conectar el cable al kyo y luego a la pc.. y el comienza a titilar cuando se instala el driver definitivamente.

3.- Seguir manteniendo pulsado el 0 y el 1 hasta que el led superior titile y en esos instantes vas haber unos mensajes en la barra de tarea de Windows y espera a que termine de dar sus indicaciones y de instalar y te va aparecer una ventana diciendo "Asistente para instalación de hardware" seleccionan "No por el momento" y luego "Instalar Automáticamente el software (recomendado)" y esperar a que termine, en ese momento comienza a titilar el led superior y se procede al paso 4..." ESTE PASO ES ELQUE NO PUEDO REALIZAR, LO CONECTO CON EL CEL APAGADO PRESIONANDO LOS BOTONES 0 Y 1 Y NO ME TITILA EL LED, POR LO TANTO AL INSTALAR EL DRIVER ME DA ERROR DE INSTALACION, AYUDAAA

mari_bella26

Mensajes : 10
Fecha de inscripción : 15/08/2010
Edad : 32
Localización : Maracay Edo Aragua

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por mari_bella26 el Dom Ago 15, 2010 9:28 am

sera que puedes conectarte en el chatbox para hablar mejor?

mari_bella26

Mensajes : 10
Fecha de inscripción : 15/08/2010
Edad : 32
Localización : Maracay Edo Aragua

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por malavermarin el Dom Ago 15, 2010 9:43 am

ya em conecte...espero por ti..

malavermarin

Mensajes : 64
Fecha de inscripción : 11/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por mari_bella26 el Dom Ago 15, 2010 12:41 pm

El error es el siguiente:"
No se puede instalar este hardware
Hubo un problema al instalar el hardware: BENQP21 USB Device
Error en la instalacion del dispositivo
El sistema no puede hallar el archivo especificado "

QUE SIGNIFICA TODO ESTO DE VERDAD NO ENTIENDO :S

mari_bella26

Mensajes : 10
Fecha de inscripción : 15/08/2010
Edad : 32
Localización : Maracay Edo Aragua

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por sijdhak774 el Dom Ago 15, 2010 1:10 pm

@mari_bella26 estas haciendo el proceso en Windows XP o Windows Vista/Windows Seven, bueno de lo que recuerdo en Windows XP no había problemas en los otros OS se presentaba algun problema.. segun el problema que te sale, tienes que presionar el 0 y el 1 hasta que termine "Asistente para instalación de hardware" y si no funciona lo intentas de nuevo y despues de eso titila el led superior.

_________________

sijdhak774
Admin

Mensajes : 158
Fecha de inscripción : 12/06/2010
Localización : Venezuela

Ver perfil de usuario http://flavors.me/sqtxer11

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por mari_bella26 el Dom Ago 15, 2010 5:41 pm

Yaaaaaaaa!! ahora si!! probe en otra pc y no hubo ningun problema, el tutorial excelente, todo paso tal cual indicaba, muchas gracias por la colaboracion prestada y ahora a Tunear mi Kyocera, graaaciiiaaaaassss

mari_bella26

Mensajes : 10
Fecha de inscripción : 15/08/2010
Edad : 32
Localización : Maracay Edo Aragua

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por sijdhak774 el Dom Ago 15, 2010 10:35 pm

@mari_bella26 de nada que bueno que solucionaste el problema.

_________________

sijdhak774
Admin

Mensajes : 158
Fecha de inscripción : 12/06/2010
Localización : Venezuela

Ver perfil de usuario http://flavors.me/sqtxer11

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por malavermarin el Lun Ago 16, 2010 6:48 am

que bueno....de verdad es muy facil... y con lod e problema d einterne probe cambiando y colocando el rpacti datos...y jala bien..y el internet me ando al maximo con la 6.1 a veces se me queda als eñal buscando...pero prendo y apagao la señal y vuelve...

malavermarin

Mensajes : 64
Fecha de inscripción : 11/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por Huppy el Miér Sep 01, 2010 2:00 pm

T_T!! Yo si molesto valeee! Pero quiero cambiar a rom 6.1 y me pasa la misma paj4. -.-! Ya me estoy obstinando Llevo como 5 horas dandole el 0 y el 1 y nada... Estoy tratando en windows 7 :s !

Huppy

Mensajes : 97
Fecha de inscripción : 31/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por iurd2007 el Miér Sep 01, 2010 10:12 pm

Huppy escribió:T_T!! Yo si molesto valeee! Pero quiero cambiar a rom 6.1 y me pasa la misma paj4. -.-! Ya me estoy obstinando Llevo como 5 horas dandole el 0 y el 1 y nada... Estoy tratando en windows 7 :s !

amigo en win 7 no te va a agarrar jamas... buscate una pc con win xp y en 7 minutos tienes tu kyo flasheado y liberado... tengo una pc con win 7 y win xp en win 7 no reconoce los drivers benq en xp si por eso no te agarra el celular ni prende los led asi que no fundas los botones 0 y 1 solo hazlo en una pc con win xp Arrow Arrow Arrow

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por nickleby el Jue Sep 02, 2010 9:16 am

Huppy escribió:T_T!! Yo si molesto valeee! Pero quiero cambiar a rom 6.1 y me pasa la misma paj4. -.-! Ya me estoy obstinando Llevo como 5 horas dandole el 0 y el 1 y nada... Estoy tratando en windows 7 :s !

Intenta nuevamente. Instala los drivers como dice la guía, usa otro puerto USB....Y cuando vayas a flashear, ejecutas el programa como Administrador y listo.....Ya he flasheado varias veces en Windows 7 y no he tenido problemas....

_________________
HTC Touch Pro2 (RHOD500-PPC6875)
Microsoft Windows Phone® 6.5 CE OS 5.2.21874 (Build 21874.5.0.83)
Radio: 2.21.00WV
ROM: 2.01.558.7

nickleby
Admin

Mensajes : 129
Fecha de inscripción : 12/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por iurd2007 el Jue Sep 02, 2010 10:36 pm

bueno... te digo que estube 2 horas intentando en win 7 ultimate 64 bits y ni abriendo como administrador ni nada... tube que reiniciar la pc e iniciar desde mi particion win xp enseguida pude flashear....

iurd2007

Mensajes : 58
Fecha de inscripción : 24/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por nickleby el Vie Sep 03, 2010 12:51 pm

iurd2007 escribió:bueno... te digo que estube 2 horas intentando en win 7 ultimate 64 bits y ni abriendo como administrador ni nada... tube que reiniciar la pc e iniciar desde mi particion win xp enseguida pude flashear....

NO funciona en ningún tipo de Windows de 64-Bits....Tiene que ser bajo un sistema de 32-Bits

_________________
HTC Touch Pro2 (RHOD500-PPC6875)
Microsoft Windows Phone® 6.5 CE OS 5.2.21874 (Build 21874.5.0.83)
Radio: 2.21.00WV
ROM: 2.01.558.7

nickleby
Admin

Mensajes : 129
Fecha de inscripción : 12/06/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por Huppy el Vie Sep 03, 2010 2:46 pm

Geh. Con razon q Estuve con la de 64 y nada. y con esta 32 bits.. nose q paso pero tampoco.. tuve q hacerle en xp

Huppy

Mensajes : 97
Fecha de inscripción : 31/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por zarapo el Vie Mar 25, 2011 9:37 am

bonita hora de leer que en w7 no servia casi me saco los ojos leyendo foros porq mi compu no reconocia le celu...bueno ya lo se...habia publicado un tema solicitando ayuda, que nadie respondio..gracias

zarapo

Mensajes : 4
Fecha de inscripción : 25/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por pocroc el Dom Ago 14, 2011 12:19 pm

hey men mira de verda ando en 0 osea yo ago todos los pasos como indicas pero mi led no titila me pasa lo mimso se queda fijo y me sale que esta cargando me quedo siempre apretando 0 y 1 y nunca me prende el celu y no se que acer ayuda por favor de verdad se te agradeceria si subieras un video por favor

pocroc

Mensajes : 3
Fecha de inscripción : 11/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por pocroc el Dom Ago 14, 2011 12:21 pm

hey men mira de verda ando en 0 osea yo ago todos los pasos como indicas pero mi led no titila me pasa lo mimso se queda fijo y me sale que esta cargando me quedo siempre apretando 0 y 1 y nunca me prende el celu y no se que acer ayuda por favor de verdad se te agradeceria si subieras un video por favor

pocroc

Mensajes : 3
Fecha de inscripción : 11/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por rewhi el Sáb Jul 28, 2012 3:05 pm

Ayuda porfa!!!
me pasa lo que a pocroc, mi pc si instala los drivers y cuando le doi run al P21DTDownloadTool me sale esto "Connect Fail(Get DT version Fail)."
¡¡¡Ayuda!!!

rewhi

Mensajes : 1
Fecha de inscripción : 18/07/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por jeanjp el Sáb Jun 01, 2013 4:24 pm

mira tengo un problema con el flasheoo tengo que hacerlo con el kyo apagado a y cuando le doy run me sale un mensaje que dice connect fail(get dt version fail) que hago dime

jeanjp

Mensajes : 1
Fecha de inscripción : 31/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Dudas sobre el Flasheo...AYUDA!!

Mensaje por Contenido patrocinado Hoy a las 3:30 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.