Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada



Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Furl  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de PhonesVE en tu sitio de bookmarking social

Conserva y comparte la dirección de PhonesVE en tu sitio de bookmarking social


PLEASE AYUDA!!

Ver el tema anterior Ver el tema siguiente Ir abajo

PLEASE AYUDA!!

Mensaje por zarapo el Vie Mar 25, 2011 9:22 am

Me regalaron el telefono, porque el mio se me daño y pues leyendo el tutorial de uds le hice flasheo, resulto bien, pero ahora mi compu no reconoce el celular ya he hecho de todo y nada, sera que me podrian ayudar please se los agradeceria enormemente!! Neutral

zarapo

Mensajes : 4
Fecha de inscripción : 25/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PLEASE AYUDA!!

Mensaje por zarapo el Vie Mar 25, 2011 10:04 am

otra pregunta..si le hago reinicio general al celu despues de haberlo flasheado ..le pasa algo a mi celu?

zarapo

Mensajes : 4
Fecha de inscripción : 25/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PLEASE AYUDA!!

Mensaje por Mandro_O el Vie Mar 25, 2011 11:48 am

@zarapo, yo he flasheado con W7 32Bits y todo perfecto. En Windows 7 todo funciona perfectamente.

Sobre lo que no te lo reconoce, si es con ActiveSync en W7 se llama diferente, pero si conecta muy bien.

Si lo quieres usar como pendrive, usa el WM5torage que es lo mejor.

Y sobre hacerle un Reseteo Maestro, no le pasa nada. Solo se pone todas las configuraciones como estaban la primera vez que lo encendiste al flashearlo. Osea, no creas que te va a quitar la ROM que le pusiste.

Mandro_O

Mensajes : 65
Fecha de inscripción : 30/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PLEASE AYUDA!!

Mensaje por zarapo el Vie Mar 25, 2011 2:20 pm

oye eres muy amable..gracias por responder..yo se que es diferente al active sync porque yo ya lo usaba con el celu..pero igual no lo reconoce..otra preguntica, si hago nuevamente los pasos del flasheo tendria que cambiar algo?

zarapo

Mensajes : 4
Fecha de inscripción : 25/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PLEASE AYUDA!!

Mensaje por Mandro_O el Vie Mar 25, 2011 9:08 pm

La vdd no se porque no te sincronice, yo he tenido 2 equipos con WM, un Omnia y el Kyo, y con ninguno, en ningun SO he tenido que configurar o instalar algo para que sincronicen con el ActiveSync, de hecho, hasta con Win Vista no tuve rollos :S...

El flashearlo de nuevo no creo que haga aluna diferencia Sad

Mandro_O

Mensajes : 65
Fecha de inscripción : 30/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PLEASE AYUDA!!

Mensaje por Contenido patrocinado Hoy a las 4:48 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.